Vous n'êtes pas identifié. Veuillez vous connecter ou vous inscrire.


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Les champs marqués %s doivent être remplis avant d'envoyer ce formulaire.

Information obligatoire pour les invités


Information obligatoire

Revue du sujet (plus récents en tête)

1

Bonsoir,

Les versions de PHP 7.2, 7.3 et 7.4 ont été mises à jour, enjoy smile

Retrouvez les différents paramètres du serveurs aux liens suivants:

http://cgi.toad.lescigales.org/info.php72fcgi
http://cgi.toad.lescigales.org/info.php73fcgi
http://cgi.toad.lescigales.org/info.php74fcgi

La version PHP 8.0 aussi est en cours d'installation mais non configurable / utilisable pour le moment, à la prochaine mise à jour du control panel, cela sera possible smile



Currently used extensions: pun_poll, pun_admin_manage_extensions_improved. Copyright © 2008 PunBB